<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Fjalla+One%3A300%2C400%2C600%2C700%2C400italic%2C700italic%7CNoto+Sans%3A300%2C400%2C600%2C700%2C400italic%2C700italic&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://lagazzettadigitale.it/xmlrpc.php"><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#444444">  <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://lagazzettadigitale.it/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://lagazzettadigitale.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampLoadingImgPath = 'https://lagazzettadigitale.it/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://lagazzettadigitale.it/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://lagazzettadigitale.it/calendario-saldi-invernali-2022/'; var theChampRegRedirectionUrl = 'https://lagazzettadigitale.it/calendario-saldi-invernali-2022/';</script> <script>var theChampFBKey = '465504987114377', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://lagazzettadigitale.it/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://lagazzettadigitale.it/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampAmazonAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Amazon&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampStackoverflowAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Stackoverflow&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDiscordAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Discord&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampMailruAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Mailru&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script> <script>var theChampFBKey = '465504987114377', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://lagazzettadigitale.it/calendario-saldi-invernali-2022/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus,wordpress", theChampGpCommentsUrl = 'https://lagazzettadigitale.it/calendario-saldi-invernali-2022/', theChampDisqusShortname = 'la-gazzetta-digitale', theChampScEnabledTabs = 'fb,disqus,wordpress', theChampScLabel = 'COMMENTA', theChampScTabLabels = {"wordpress":"Wordpress (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://lagazzettadigitale.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=465504987114377&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://lagazzettadigitale.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
var heateorSsHorSharingShortUrl = "https://lagazzettadigitale.it/calendario-saldi-invernali-2022/";var heateorSsVerticalSharingShortUrl = "https://lagazzettadigitale.it/calendario-saldi-invernali-2022/";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
div.the_champ_vertical_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:40px; }
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi</title><meta name="description" content="Sono partiti ieri in Sicilia e Basilicata, domenica 2 gennaio come da calendario saldi invernali 2022. Oltre 15 milioni di famiglie sono.." /><link rel="canonical" href="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi" /><meta property="og:description" content="Sono partiti ieri in Sicilia e Basilicata, domenica 2 gennaio come da calendario saldi invernali 2022. Oltre 15 milioni di famiglie sono.." /><meta property="og:url" content="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/" /><meta property="og:site_name" content="La Gazzetta Digitale" /><meta property="article:publisher" content="http://www.facebook.com/lagazzettadigital" /><meta property="article:author" content="https://www.facebook.com/mauroguitto" /><meta property="article:published_time" content="2022-01-03T09:22:30+00:00" /><meta property="article:modified_time" content="2022-01-03T09:22:33+00:00" /><meta property="og:image" content="https://lagazzettadigitale.it/wp-content/uploads/2022/01/calendario-saldi-invernali-2022.jpg" /><meta property="og:image:width" content="568" /><meta property="og:image:height" content="305" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@mauro_guitto" /><meta name="twitter:site" content="@gazzettadigital" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Mauro Guitto" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Gazzetta Digitale &raquo; Feed" href="https://lagazzettadigitale.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gazzetta Digitale &raquo; Feed dei commenti" href="https://lagazzettadigitale.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gazzetta Digitale &raquo; Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi Feed dei commenti" href="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/feed/" /> <!--noptimize--><script data-wpfc-render="false" id="lagaz-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!--/noptimize--><link rel='stylesheet' id='wp-block-library-css'  href='https://lagazzettadigitale.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css'  href='https://lagazzettadigitale.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://lagazzettadigitale.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='unslider-css-css'  href='https://lagazzettadigitale.it/wp-content/uploads/437/520/public/assets/css/681.css' type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css'  href='https://lagazzettadigitale.it/wp-content/uploads/437/520/public/assets/css/421.css' type='text/css' media='all' /><link rel='stylesheet' id='aalb_basics_css-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_d709bc10d38d4e8e80c97f27f7faef7e.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css' type='text/css' media='all' /><link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://lagazzettadigitale.it/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' /><style id='tptn-style-left-thumbs-inline-css' type='text/css'>.tptn_related a {
width: 50px;
height: 50px;
text-decoration: none;
}
.tptn_related img {
max-width: 50px;
margin: auto;
}
.tptn_related .tptn_title {
width: 100%;
}</style><link rel='stylesheet' id='protect-link-css-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_847465c951e9ae644b0bcc301fbb8ed5.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://lagazzettadigitale.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://lagazzettadigitale.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://lagazzettadigitale.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://lagazzettadigitale.it/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_73d29ecb3ae4eb2b78712fab3a46d32d.css' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_d8815c789f1e085c7eb9d6d27db70058.css' type='text/css' media='all' /><link rel='stylesheet' id='flaxseed-pro-style-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_6c36779efdb480053ac0d7e4be6879c5.css' type='text/css' media='all' /><link rel='stylesheet' id='flaxseed-pro-main-theme-style-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_a06130427c040d99998040d651ed9cab.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://lagazzettadigitale.it/wp-content/themes/flaxseed-pro/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='owlcarousel-css-css'  href='https://lagazzettadigitale.it/wp-content/themes/flaxseed-pro/assets/owlcarousel/dist/assets/owl.carousel.min.css' type='text/css' media='all' /><link rel='stylesheet' id='owlcarousel-theme-css-css'  href='https://lagazzettadigitale.it/wp-content/themes/flaxseed-pro/assets/owlcarousel/dist/assets/owl.theme.default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://lagazzettadigitale.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_37faeb50ef52da086e0f8c2c289e66d4.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_426d1d3f0c6eaea50c72896fe8e863dc.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_e10774169b56437f5b3e87bb774d6ae7.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://lagazzettadigitale.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_4d4348d6a4a1cb442b67a0464a3557d3.css' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' async='async' src='https://lagazzettadigitale.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};</script> <script type='text/javascript' async async='async' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script>  <script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-67542010-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lagazzettadigitale.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-67542010-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://lagazzettadigitale.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lagazzettadigitale.it/wp-json/wp/v2/posts/44709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagazzettadigitale.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagazzettadigitale.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://lagazzettadigitale.it/?p=44709' /><link rel="alternate" type="application/json+oembed" href="https://lagazzettadigitale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lagazzettadigitale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&#038;format=xml" /> <script type="text/javascript">//
function alo_em_pubblic_form ()
{
var alo_cf_array = new Array();
document.alo_easymail_widget_form.submit.value="invio in corso...";
document.alo_easymail_widget_form.submit.disabled = true;
document.getElementById('alo_em_widget_loading').style.display = "inline";
document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
var alo_em_sack = new sack("https://lagazzettadigitale.it/wp-admin/admin-ajax.php" );
alo_em_sack.execute = 1;
alo_em_sack.method = 'POST';
alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );
alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
alo_em_sack.setVar( "alo_em_error_privacy_empty", "Il campo Privacy Policy è vuoto");
alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
alo_em_sack.setVar( "alo_em_txt_ok", "Iscrizione inviata con successo. Ora riceverai una e-mail contenente un link. Devi cliccare su questo link per attivare la tua iscrizione.");
alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
alo_em_sack.setVar( "alo_em_lang_code", "");
var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
var length = cbs.length;
var lists = "";
for (var i=0; i < length; i++) {
if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
if ( cbs[i].checked ) lists += cbs[i].value + ",";
}
}
alo_em_sack.setVar( "alo_em_form_lists", lists );
alo_em_sack.setVar( "alo_em_nonce", '5dab1ad474' );
alo_em_sack.runAJAX();
return true;
}
//</script> <link type="text/css" rel="stylesheet" href="https://lagazzettadigitale.it/wp-content/cache/autoptimize/css/autoptimize_single_84d6c6bca2af07290cd381951e6d8bd6.css" /><meta name="generator" content="Site Kit by Google 1.48.1" /> <script type="text/javascript">jQuery(function($){
$('.protect_contents-overlay').css('background-color', '#000000');
});</script> <script type="text/javascript">jQuery(function($){
$('img').attr('onmousedown', 'return false');
$('img').attr('onselectstart','return false');
$(document).on('contextmenu',function(e){
// ブラウザ全体を暗くする
$('.protect_contents-overlay, .protect_alert').fadeIn();
$('.protect_contents-overlay, .protect_alert').click(function(){	
// ブラウザ全体を明るくする
$('.protect_contents-overlay, .protect_alert').fadeOut();
});
return false;
});
});</script> <style>* {
-ms-user-select: none; /* IE 10+ */
-moz-user-select: -moz-none;
-khtml-user-select: none;
-webkit-user-select: none;
-webkit-touch-callout: none;
user-select: none;
}
input,textarea,select,option {
-ms-user-select: auto; /* IE 10+ */
-moz-user-select: auto;
-khtml-user-select: auto;
-webkit-user-select: auto;
user-select: auto;
}</style><style>@media print {
body * { display: none !important;}
body:after {
content: "You cannot print preview this page"; }
}</style><style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; }</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="194x194" href="/wp-content/uploads/fbrfg/favicon-194x194.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#0c1da2"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style><style>#masthead .site-title a { color: #blank; } 
.title-font, #secondary .widget-title { font-family: Fjalla One, sans-serif; } 
.body-font, body, #secondary, .flaxseed-pro .out-thumb .postedon { font-family: Noto Sans, sans-serif; }</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://lagazzettadigitale.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '71ec8e77-55e9-4b74-875f-9d9922c9fa6d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Gazzetta Digitale";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le NOTIFICHE";
oneSignal_options['welcomeNotification']['url'] = "https://lagazzettadigitale.it";
oneSignal_options['path'] = "https://lagazzettadigitale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0353ec9c-a08c-4477-8a0d-c11d5b7e8e59";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "NON PERDERE NEMMENO UNA NOTIZIA, ATTIVA LE NOTIFICHE, È GRATIS !";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "ATTIVA LE NOTIFICHE";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "SERVIZIO NOTIFICHE";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "ATTIVA LE NOTIFICHE";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "NON PERDERE NEMMENO UNA NOTIZIA, ATTIVA LE NOTIFICHE, E\\\\\\\' GRATIS !";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "PUOI DISATTIVARLE QUANDO VUOI";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "La Gazzetta Digitale";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACCETTA";
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script> <style type="text/css">.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }</style>
<style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}</style> <script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67542010-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-67542010-1');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <script>(function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "82s8g4gz9a");</script><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7607103059108992" crossorigin="anonymous"></script><link rel="icon" href="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2016/05/cropped-android-chrome-36x36.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2016/05/cropped-android-chrome-36x36.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2016/05/cropped-android-chrome-36x36.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2016/05/cropped-android-chrome-36x36.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-44709 single-format-standard wp-custom-logo aa-prefix-lagaz-">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABH7_FcZa5bwiHs"></script> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="top-bar"><div class="container"><div class="top-bar-date"><div id="social"> <a class="" href="https://www.facebook.com/lagazzettadigital"><i class="fa fa-fw fa-facebook"></i></a> <a class="" href="https://twitter.com/gazzettadigital"><i class="fa fa-fw fa-twitter"></i></a> <a class="" href="https://t.me/lagazzettadigitale"><i class="fa fa-fw fa-flickr"></i></a> <a class="" href="https://www.youtube.com/channel/UCG-bgsEdQuah3NlEzMo1MsA"><i class="fa fa-fw fa-youtube"></i></a> <a class="" href="https://www.instagram.com/lagazzettadigitale/"><i class="fa fa-fw fa-instagram"></i></a></div></div><div class="top-bar-right"><div class="short-menu"><div class="menu-menu-sintetico-container"><ul id="menu-menu-sintetico" class="menu"><li id="menu-item-14004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14004"><a title="Consumatori" href="https://lagazzettadigitale.it/category/lifestyle/consumatori/">Consumatori</a></li><li id="menu-item-30584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30584"><a title="Food" href="https://lagazzettadigitale.it/category/lifestyle/food/">Food</a></li><li id="menu-item-14727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14727"><a title="Annunci di lavoro" href="https://lagazzettadigitale.it/neuvoo-jobs-le-migliori-offerte-di-lavoro-per-te/">Annunci di lavoro</a></li><li id="menu-item-22411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22411"><a title="Notizie Meteo" href="https://lagazzettadigitale.it/category/lifestyle/ambiente/meteo/">Notizie Meteo</a><ul class="sub-menu"><li id="menu-item-17051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17051"><a title="Previsioni del tempo" href="https://lagazzettadigitale.it/meteo-italia-previsioni/">Previsioni del tempo</a></li></ul></li><li id="menu-item-14729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14729"><a title="Salute" href="https://lagazzettadigitale.it/category/lifestyle/salute/">Salute</a></li><li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42991"><a href="https://lagazzettadigitale.it/category/utilita/">Utilità</a></li><li id="menu-item-35691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35691"><a title="Lotto-Superenalotto-Tris" href="https://lagazzettadigitale.it/estrazioni-giochi-lotto-superenalotto/">Lotto-Superenalotto-Tris</a></li><li id="menu-item-42698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42698"><a title="Risultati e classifiche calcio" href="https://lagazzettadigitale.it/calcio-live-risultati-tempo-reale/">Risultati e classifiche calcio</a></li><li id="menu-item-42995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42995"><a href="https://lagazzettadigitale.it/wp-login.php">Login</a></li></ul></div></div><div class="top-bar-search-form"><form role="search" method="get" class="search-form" action="https://lagazzettadigitale.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div><header id="masthead" class="site-header" role="banner"><div class="container logo-container top-container"><div id="mobile-search-icon"><button id="searchicon"><i class="fa fa-search"></i></button></div><div class="site-branding"><div id="site-logo"> <a href="https://lagazzettadigitale.it/" class="custom-logo-link" rel="home"><img width="603" height="120" src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/08/logoLGD.png?fit=603%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="logoLGD" data-lazy-srcset="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/08/logoLGD.png?w=603&amp;ssl=1 603w, https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/08/logoLGD.png?resize=300%2C60&amp;ssl=1 300w" data-lazy-sizes="(max-width: 603px) 100vw, 603px" data-lazy-src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/08/logoLGD.png?fit=603%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="menu-icon"><button href="#menu" class="toggle-menu-link"><i class="fa fa-bars"></i></button></div></div><div class="primary-menu-parent"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-26511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26511"><a title="HOME" href="http://lagazzettadigitale.it">HOME</a></li><li id="menu-item-16304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16304"><a title="Cartellone" href="https://lagazzettadigitale.it/cartellone-de-la-gazzetta-digitale/">Cartellone</a></li><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1570"><a title="Food" href="https://lagazzettadigitale.it/category/lifestyle/food/">Food</a><ul class="sub-menu"><li id="menu-item-29141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29141"><a title="Ricette" href="https://lagazzettadigitale.it/category/lifestyle/food/ricette/">Ricette</a></li><li id="menu-item-29142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29142"><a title="Sicurezza alimentare" href="https://lagazzettadigitale.it/category/lifestyle/food/sicurezza-alimentare/">Sicurezza alimentare</a></li></ul></li><li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2063"><a title="Lifestyle" href="https://lagazzettadigitale.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-29144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29144"><a title="Come fare" href="https://lagazzettadigitale.it/category/lifestyle/come-fare/">Come fare</a></li><li id="menu-item-29145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29145"><a title="Concorsi" href="https://lagazzettadigitale.it/category/lifestyle/concorsi/">Concorsi</a></li><li id="menu-item-29143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29143"><a title="Consumatori" href="https://lagazzettadigitale.it/category/lifestyle/consumatori/">Consumatori</a></li><li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42997"><a href="https://lagazzettadigitale.it/category/utilita/">Utilità</a></li></ul></li><li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1554"><a title="Spettacolo" href="https://lagazzettadigitale.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu"><li id="menu-item-26744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26744"><a title="Casting" href="https://lagazzettadigitale.it/category/lifestyle/casting/">Casting</a></li><li id="menu-item-31937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31937"><a title="Cinema" href="https://lagazzettadigitale.it/category/spettacolo/cinema/">Cinema</a></li><li id="menu-item-29140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29140"><a title="Musica" href="https://lagazzettadigitale.it/category/spettacolo/musica/">Musica</a></li><li id="menu-item-27789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27789"><a title="OGGI in TV" href="https://lagazzettadigitale.it/programmi-tv-oggi/">OGGI in TV</a></li><li id="menu-item-29139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29139"><a title="Televisione" href="https://lagazzettadigitale.it/category/spettacolo/televisione/">Televisione</a></li></ul></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="https://lagazzettadigitale.it/category/lifestyle/salute/">Salute</a></li><li id="menu-item-16866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16866"><a title="Annunci di lavoro" href="https://lagazzettadigitale.it/neuvoo-jobs-le-migliori-offerte-di-lavoro-per-te/">Annunci di lavoro</a></li><li id="menu-item-26740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26740"><a title="Livescores" href="https://lagazzettadigitale.it/risultati-campionato-di-calcio-classifica/">Livescores</a><ul class="sub-menu"><li id="menu-item-40399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40399"><a title="Basket" href="https://lagazzettadigitale.it/basket-live-risultati-tempo-reale/">Basket</a></li><li id="menu-item-26742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26742"><a title="Calcio" href="https://lagazzettadigitale.it/calcio-live-risultati-tempo-reale/">Calcio</a></li><li id="menu-item-26741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26741"><a title="Tennis" href="https://lagazzettadigitale.it/tennis-live-risultati-tempo-reale/">Tennis</a></li><li id="menu-item-40415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40415"><a title="Volley" href="https://lagazzettadigitale.it/volley-live-risultati-tempo-reale/">Volley</a></li></ul></li><li id="menu-item-28480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28480"><a title="METEO" href="https://lagazzettadigitale.it/meteo-italia-previsioni/">METEO</a></li><li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a title="Contatti" href="https://lagazzettadigitale.it/contatta-la-redazione/">Contatti</a></li></ul></div></nav></div></div><div id="jumbosearch"><div class="container"><div class="form"><form role="search" method="get" class="search-form" action="https://lagazzettadigitale.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></header><div id="page" class="hfeed site"><div class="mega-container"><div id="content" class="site-content container"><div id="primary-mono" class="content-area md-8"><main id="main" class="site-main" role="main"><article id="post-44709" class="post-44709 post type-post status-publish format-standard has-post-thumbnail hentry category-consumatori category-economia category-in-evidenza category-italia category-lifestyle tag-calendario-saldi-invernali-2022 tag-commercio tag-prezzi"><header class="entry-header"><h1 class="entry-title title-font">Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-01-03T10:22:30+01:00">3 Gennaio 2022</time><time class="updated" datetime="2022-01-03T10:22:33+01:00">3 Gennaio 2022</time></a></span><span class="byline"> <span class="author vcard"><i class="fa fa-user"></i> <a class="url fn n" href="https://lagazzettadigitale.it/author/mauroguitto/">Mauro Guitto</a></span></span></div></header><div id="featured-image"> <img width="568" height="305" src="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2022/01/calendario-saldi-invernali-2022.jpg?fit=568%2C305&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="calendario-saldi-invernali-2022" loading="lazy" data-lazy-srcset="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2022/01/calendario-saldi-invernali-2022.jpg?w=568&amp;ssl=1 568w, https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2022/01/calendario-saldi-invernali-2022.jpg?resize=300%2C161&amp;ssl=1 300w" data-lazy-sizes="(max-width: 568px) 100vw, 568px" data-lazy-src="https://i2.wp.com/lagazzettadigitale.it/wp-content/uploads/2022/01/calendario-saldi-invernali-2022.jpg?fit=568%2C305&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">CONDIVIDI</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/" data-a2a-title="Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&amp;linkname=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p class="readingtime_text">Tempo di lettura stimato: 3 minuto/i</p><style>.readingtime_border { border:1px solid black;width:250px;height:10px; }
.readingtime_bar { background-color:blue;width:0px;height:10px; }</style><p><div class="readingtime_border"><div id="readingtime_bar_in_44709" class="readingtime_bar"></div></div></p> <script type="text/javascript">jQuery("#readingtime_bar_in_44709").animate({
width: "100%"
}, 211*1000);</script> <iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html?color=' frameborder='0' allowfullscreen></iframe><p id="post-modified-info">Articolo aggiornato lunedì, 3 Gennaio 2022 10:22</p><h2><strong>CALENDARIO SALDI INVERNALI 2022</strong></h2><p>Sono partiti ieri in Sicilia e Basilicata, domenica 2 gennaio come da <strong>calendario saldi invernali 2022</strong>. Oltre 15 milioni di famiglie sono interessate dai saldi.</p><h3>SI SPENDERANNO 119 EURO A PERSONA</h3><p>Nonostante il momento di incertezza, secondo le stime dell&#8217;Ufficio Studi Confcommercio, ogni persona spenderà circa 119 euro, per un giro di affari di 4,2 miliardi di euro.</p><p>Occhio sempre a non incappare nella fregatura evitando di acquistare prodotti con sconti inverosimili. Meglio acquistare qualcosa di cui già si conosceva il prezzo iniziale che, tra l&#8217;altro, deve sempre essere messo in bella evidenza con la percentuale dello sconto applicato.</p><h4>IL VADEMECUM DEGLI ACQUISTI DI CONFCOMMERCIO</h4><ol><li><b>Cambi</b>: la possibilità di cambiare il capo dopo che lo si è acquistato è generalmente lasciata alla discrezionalità del negoziante, a meno che il prodotto non sia danneggiato o non conforme (d.lgs. 6 settembre 2005, n. 206, Codice del Consumo). In questo caso scatta l’obbligo per il negoziante della riparazione o della sostituzione del capo e, nel caso ciò risulti impossibile, la riduzione o la restituzione del prezzo pagato. Il compratore è però tenuto a denunciare il vizio del capo entro due mesi dalla data della scoperta del difetto.</li><li><b>Prova dei capi</b>: non c’è obbligo. E’ rimesso alla discrezionalità del negoziante.</li><li><b>Pagamenti</b>: le carte di credito devono essere accettate da parte del negoziante e vanno favoriti i pagamenti cashless</li><li><b>Prodotti in vendita</b>: i capi che vengono proposti in saldo devono avere carattere stagionale o di moda ed essere suscettibili di notevole deprezzamento se non venduti entro un certo periodo di tempo.</li><li><b>Indicazione del prezzo</b>: obbligo del negoziante di indicare il prezzo normale di vendita, lo sconto e il prezzo finale.</li></ol><h5>PROSEGUE L&#8217;ELENCO DEI CONSIGLI</h5><ol><li><b>Rispetto delle distanze:</b> occorre mantenere la distanza di un metro tra i clienti in attesa di entrata e all’interno del negozio.</li><li><b>Disinfezione delle mani</b>: obbligo di igienizzazione delle mani con soluzioni alcoliche prima di toccare i prodotti.</li><li><b>Mascherine</b>: obbligo di indossare la mascherina fuori dal negozio, in store ed anche in camerino durante la prova dei capi.</li><li><b>Modifiche e/o adattamenti sartoriali</b>: sono a carico del cliente, salvo diversa pattuizione;</li><li><b>Numero massimo di clienti in store</b>: obbligo di esposizione in vetrina di un cartello che riporti il numero massimo di clienti ammessi nei negozi contemporaneamente.</li></ol><h5>LE DATE, REGIONE PER REGIONE</h5><figure class="wp-block-table"><table><tbody><tr><td><b>REGIONI</b></td><td><b>PERIODO SALDI</b></td></tr><tr><td>ABRUZZO</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>BASILICATA</td><td>02.01.2022 &#8211; 02.03.2022</td></tr><tr><td>CALABRIA</td><td>05.01.2022 &#8211; 06.03.2022</td></tr><tr><td>CAMPANIA</td><td>05.01.2022 -01.03.2022</td></tr><tr><td>EMILIA ROMAGNA</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>FRIULI VENEZIA GIULIA</td><td>05.01.2022 &#8211; 31.03.2022</td></tr><tr><td>LAZIO</td><td>05.01.2022 per 6 sett.</td></tr><tr><td>LIGURIA</td><td>05.01.2022 &#8211; 18.02.2022 (45gg)</td></tr><tr><td>LOMBARDIA</td><td>05.01.2022 &#8211; 05.03.2022 (60 gg)</td></tr><tr><td>MARCHE</td><td>05.01.2022 &#8211; 01.03.2022</td></tr><tr><td>MOLISE</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>PIEMONTE</td><td>05.01.2022 per 8 sett.</td></tr><tr><td>PUGLIA</td><td>05.01.2022 – 28.02.2022</td></tr><tr><td>SARDEGNA</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>SICILIA</td><td>02.01.2022 &#8211; 15.03.2022</td></tr><tr><td>TOSCANA</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>UMBRIA</td><td>05.01.2022 per 60 gg.</td></tr><tr><td>VALLE D&#8217;AOSTA</td><td>03.01.2022 per 60 gg.</td></tr><tr><td>VENETO</td><td>05.01.2022 &#8211; 28.02.2022</td></tr><tr><td>TRENTO</td><td>Trento e Provincia: per 60 gg. I commercianti determinano liberamente i periodi in cui effettuare i saldi</td></tr><tr><td>ALTO ADIGE</td><td>nella maggior parte dei Comuni dei distretti di Bolzano, Oltradige e Bassa Atesina, Merano e Burgraviato, Valle Isarco e Alta Valle Isarco, Val Pusteria e Val Venosta:08.01.2022 &#8211; 05.02.2022 Marebbe, San Martino in Badia, La Valle, Badia, Corvara dal 05.03. al 02.04.2022<br>nei comuni turistici di Tires, Castelrotto, Renon, Ortisei, Santa Cristina, Selva Gardena, Marebbe, San Martino in Badia, La Valle, Badia, Corvara, Stelvio, Maso Corto, Resia, San Valentino alla Muta: 05.03.2022 &#8211; 02.04.2022</td></tr></tbody></table><figcaption>Calendario saldi invernali</figcaption></figure><p class="has-background" style="background-color:#b0d3e8"><a target="_blank" href="https://www.amazon.it/deals?ref_=nav_cs_gb_td_lm_dt_cr&_encoding=UTF8&tag=lagazzdigi-21&linkCode=ur2&linkId=6a101bd1022e7000af52ac08e66d92cd&camp=3414&creative=21718">OFFERTE DEL GIORNO AMAZON</a></p><h6>TI POTREBBERO INTERESSARE</h6><ul><li>Altre notizie su <a href="https://lagazzettadigitale.it/category/lifestyle/consumatori/">CONSUMATORI</a></li><li><a rel="noreferrer noopener" href="https://www.facebook.com/lagazzettadigital/" target="_blank">Seguici su FACEBOOK</a></li></ul><div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=640&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=640&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div> <br/> @ Riproduzione riservata <br/><br/><div class="tptn_counter" id="tptn_counter_44709"><script type="text/javascript" data-cfasync="false" src="https://lagazzettadigitale.it/?top_ten_id=44709&amp;view_counter=1&amp;_wpnonce=ce63e560d9"></script></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>ARTICOLI CORRELATI</em></h3></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >CONDIVIDI L&#039;ARTICOLO</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi&url=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&text=Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=465504987114377&display=popup&link=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F&redirect_uri=https%3A%2F%2Flagazzettadigitale.it%2Fcalendario-saldi-invernali-2022%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i><ss class="the_champ_square_count the_champ_Facebook_Messenger_count">&nbsp;</ss></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://lagazzettadigitale.it/calendario-saldi-invernali-2022/', 'Calendario%20saldi%20invernali%202022%20%7C%20Si%20parte%2C%20un%20giro%20di%20affari%20di%204%2C2%20miliardi', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div><footer class="entry-footer"> <span class="cat-links">Pubblicato in <a href="https://lagazzettadigitale.it/category/lifestyle/consumatori/" rel="category tag">Consumatori</a>, <a href="https://lagazzettadigitale.it/category/economia/" rel="category tag">Economia</a>, <a href="https://lagazzettadigitale.it/category/in-evidenza/" rel="category tag">IN EVIDENZA</a>, <a href="https://lagazzettadigitale.it/category/cronaca/italia/" rel="category tag">Italia</a>, <a href="https://lagazzettadigitale.it/category/lifestyle/" rel="category tag">Lifestyle</a></span><span class="tags-links">Tag <a href="https://lagazzettadigitale.it/tag/calendario-saldi-invernali-2022/" rel="tag">Calendario saldi invernali 2022</a>, <a href="https://lagazzettadigitale.it/tag/commercio/" rel="tag">Commercio</a>, <a href="https://lagazzettadigitale.it/tag/prezzi/" rel="tag">prezzi</a></span></footer></article><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calendario-saldi-invernali-2022/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lagazzettadigitale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="si_captcha_large"><img id="si_image_com" src="https://lagazzettadigitale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=LokdAkQ1G3Cg1UCU" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden"  value="LokdAkQ1G3Cg1UCU" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://lagazzettadigitale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;"> <img class="si_captcha_refresh" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_22,h_20/https://lagazzettadigitale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >Codice CAPTCHA</label><span class="required">*</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='44709' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ce1470687" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="239"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></main></div><div id="secondary" class="widget-area md-4" role="complementary"><aside id="search-4" class="widget widget_search"><h3 class="widget-title title-font"><span>Cerca nel sito</span></h3><form role="search" method="get" class="search-form" action="https://lagazzettadigitale.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside><aside id="block-26" class="widget widget_block"><p><iframe loading="lazy" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=prime_video&amp;banner=1K1DQKMK1HQN83TNKGG2&amp;f=ifr&amp;linkID=434e355cca3d80f127c682b89f2adacd&amp;t=lagazzdigi-21&amp;tracking_id=lagazzdigi-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></p></aside><aside id="block-18" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full is-style-rounded" id="https://t.me/lagazzettadigitale"><a href="https://t.me/lagazzettadigitale" target="_blank"><img loading="lazy" width="300" height="200" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300,h_200/https://lagazzettadigitale.it/wp-content/uploads/2021/10/telgram-300x200-1.jpg" alt="ISCRIVITI AL NOSTRO CANALE TELEGRAM" class="wp-image-43928" title="ISCRIVITI AL NOSTRO CANALE TELEGRAM"/></a><figcaption><a href="https://t.me/lagazzettadigitale" target="_blank" rel="noreferrer noopener">ISCRIVITI AL NOSTRO CANALE</a></figcaption></figure></aside><aside id="block-15" class="widget widget_block"><div class="tptn_posts_daily "><h3><b>DI TENTENZA OGGI</b></h3><ul><li><a href="https://lagazzettadigitale.it/biglietti-vincenti-lotteria-italia-2022/"     class="tptn_link"><img  src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/12/biglietti-vincenti-lotteria-italia-2022.jpg?fit=50%2C27&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Biglietti vincenti Lotteria Italia 2022 | Caccia al biglietto disponibile anche online" title="Biglietti vincenti Lotteria Italia 2022 | Caccia al biglietto disponibile anche online" /></a><span class="tptn_after_thumb"><a href="https://lagazzettadigitale.it/biglietti-vincenti-lotteria-italia-2022/"     class="tptn_link"><span class="tptn_title">Biglietti vincenti Lotteria Italia 2022 | Caccia al&hellip;</span></a></span></li><li><a href="https://lagazzettadigitale.it/super-green-pass-lavoro/"     class="tptn_link"><img  src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2022/01/super-green-pass-lavoro.jpg?fit=50%2C29&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Super Green Pass lavoro | Un abuso di Stato che va scongiurato a prescindere" title="Super Green Pass lavoro | Un abuso di Stato che va scongiurato a prescindere" /></a><span class="tptn_after_thumb"><a href="https://lagazzettadigitale.it/super-green-pass-lavoro/"     class="tptn_link"><span class="tptn_title">Super Green Pass lavoro | Un abuso di Stato che va&hellip;</span></a></span></li><li><a href="https://lagazzettadigitale.it/come-partecipare-al-collegio-2022/"     class="tptn_link"><img  src="https://i1.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/11/come-partecipare-al-collegio-2022.jpg?fit=50%2C29&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Come partecipare al COLLEGIO 2022 | Edizione 7, iscrizioni ai CASTING" title="Come partecipare al COLLEGIO 2022 | Edizione 7, iscrizioni ai CASTING" /></a><span class="tptn_after_thumb"><a href="https://lagazzettadigitale.it/come-partecipare-al-collegio-2022/"     class="tptn_link"><span class="tptn_title">Come partecipare al COLLEGIO 2022 | Edizione 7,&hellip;</span></a></span></li><li><a href="https://lagazzettadigitale.it/punti-di-somministrazione-vaccino-covid/"     class="tptn_link"><img  src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/12/punti-di-somministrazione-vaccino-covid.jpg?fit=50%2C30&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Punti di somministrazione vaccino Covid | L&#039;elenco suddiviso per regioni" title="Punti di somministrazione vaccino Covid | L&#039;elenco suddiviso per regioni" /></a><span class="tptn_after_thumb"><a href="https://lagazzettadigitale.it/punti-di-somministrazione-vaccino-covid/"     class="tptn_link"><span class="tptn_title">Punti di somministrazione vaccino Covid |&hellip;</span></a></span></li><li><a href="https://lagazzettadigitale.it/vaccino-corbevax/"     class="tptn_link"><img  src="https://i0.wp.com/lagazzettadigitale.it/wp-content/uploads/2021/12/vaccino-corbevax.jpg?fit=50%2C28&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Vaccino Corbevax | Arriva quello &quot;low-cost&quot; insieme a Covovax, figlio di Novavax" title="Vaccino Corbevax | Arriva quello &quot;low-cost&quot; insieme a Covovax, figlio di Novavax" /></a><span class="tptn_after_thumb"><a href="https://lagazzettadigitale.it/vaccino-corbevax/"     class="tptn_link"><span class="tptn_title">Vaccino Corbevax | Arriva quello&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title title-font"><span>IL METEO DELLA TUA CITTÀ</span></h3><div class="textwidget custom-html-widget"><div class="cmi-script" data-cmi-type="citta300-searchbox" data-cmi-title="Meteo Roma" data-cmi-city="2142" data-cmi-url="https://www.centrometeoitaliano.it/meteo/lazio/roma/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><h3 class="widget-title title-font"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a href="https://lagazzettadigitale.it/newsletter/">ISCRIVITI a un argomento</a></div></aside><aside id="block-30" class="widget widget_block widget_text"><p></p></aside></div></div></div></div><div id="footer-sidebar" class="widget-area"><div class="container"><div class="footer-column md-4 sm-4"><aside id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title title-font"><span>Ultimi articoli</span></h3><ul><li> <a href="https://lagazzettadigitale.it/calendario-saldi-invernali-2022/" aria-current="page">Calendario saldi invernali 2022 | Si parte, un giro di affari di 4,2 miliardi</a></li><li> <a href="https://lagazzettadigitale.it/super-green-pass-lavoro/">Super Green Pass lavoro | Un abuso di Stato che va scongiurato a prescindere</a></li><li> <a href="https://lagazzettadigitale.it/messaggio-mattarella-fine-2021/">Messaggio Mattarella fine 2021 (VIDEO) | L&#8217;ultimo discorso del Presidente della Repubblica</a></li></ul></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title title-font"><span>CERCA nel sito</span></h3><form role="search" method="get" class="search-form" action="https://lagazzettadigitale.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div><div class="footer-column md-4 sm-4"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title title-font"><span>Temi e Rubriche</span></h3><div class="menu-menu-sintetico-container"><ul id="menu-menu-sintetico-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14004"><a title="Consumatori" href="https://lagazzettadigitale.it/category/lifestyle/consumatori/">Consumatori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30584"><a title="Food" href="https://lagazzettadigitale.it/category/lifestyle/food/">Food</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14727"><a title="Annunci di lavoro" href="https://lagazzettadigitale.it/neuvoo-jobs-le-migliori-offerte-di-lavoro-per-te/">Annunci di lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22411"><a title="Notizie Meteo" href="https://lagazzettadigitale.it/category/lifestyle/ambiente/meteo/">Notizie Meteo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17051"><a title="Previsioni del tempo" href="https://lagazzettadigitale.it/meteo-italia-previsioni/">Previsioni del tempo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14729"><a title="Salute" href="https://lagazzettadigitale.it/category/lifestyle/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42991"><a href="https://lagazzettadigitale.it/category/utilita/">Utilità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35691"><a title="Lotto-Superenalotto-Tris" href="https://lagazzettadigitale.it/estrazioni-giochi-lotto-superenalotto/">Lotto-Superenalotto-Tris</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42698"><a title="Risultati e classifiche calcio" href="https://lagazzettadigitale.it/calcio-live-risultati-tempo-reale/">Risultati e classifiche calcio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42995"><a href="https://lagazzettadigitale.it/wp-login.php">Login</a></li></ul></div></aside></div><div class="footer-column md-4 sm-4"><aside id="text-3" class="widget widget_text"><h3 class="widget-title title-font"><span>ATTENZIONE</span></h3><div class="textwidget"><p>Questo sito NON rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della <a href="http://www.camera.it/parlam/leggi/01062l.htm" target="_blank" rel="noopener">Legge n.62 del 07/03/01</a>. Si precisa che gli autori degli articoli pubblicati in questo sito sono GIORNALISTI regolarmente iscritti all&#8217;Ordine dei Giornalisti.</p><p>Per informazioni e/o segnalazioni <a href="https://lagazzettadigitale.it/contatta-la-redazione/">CONTATTACI</a>.</p></div></aside><aside id="thechamplogin-2" class="widget widget_thechamplogin"><h3 class="widget-title title-font"><span>ACCEDI al sito</span></h3><div class="the_champ_login_container"><div class="heateor_ss_sl_optin_container"><label><input type="checkbox" class="heateor_ss_social_login_optin" value="1" />Acconsento alla memorizzazione dei miei dati personali e all&#039;uso secondo la <a href="https://lagazzettadigitale.it/uso-dei-cookies/" target="_blank">Privacy Policy</a></label></div><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this, 'facebook')" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampInitiateLogin(this, 'twitter')" ><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li><li><i class="theChampLogin theChampLinkedinBackground theChampLinkedinLogin" alt="Login with Linkedin" title="Login with Linkedin" onclick="theChampInitiateLogin(this, 'linkedin')" ><ss style="display:block" class="theChampLoginSvg theChampLinkedinLoginSvg"></ss></i></li><li><i id="theChampGoogleButton" class="theChampLogin theChampGoogleBackground theChampGoogleLogin" alt="Login with Google" title="Login with Google" onclick="theChampInitiateLogin(this, 'google')" ><ss style="display:block" class="theChampLoginSvg theChampGoogleLoginSvg"></ss></i></li></ul></div><div style="clear:both"></div></aside></div></div></div><footer id="colophon" class="site-footer title-font" role="contentinfo"><div class="container"><div class="site-info"> Copyright © 2022 La Gazzetta Digitale. Tutti i diritti riservati.</div></div></footer><nav id="menu" class="panel" role="navigation"> <button class="go-to-bottom"><i class="fa fa-down"></i></button> <button id="close-menu" class="toggle-menu-link"><i class="fa fa-times"></i></button><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26511"><a title="HOME" href="http://lagazzettadigitale.it">HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16304"><a title="Cartellone" href="https://lagazzettadigitale.it/cartellone-de-la-gazzetta-digitale/">Cartellone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1570"><a title="Food" href="https://lagazzettadigitale.it/category/lifestyle/food/">Food</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29141"><a title="Ricette" href="https://lagazzettadigitale.it/category/lifestyle/food/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29142"><a title="Sicurezza alimentare" href="https://lagazzettadigitale.it/category/lifestyle/food/sicurezza-alimentare/">Sicurezza alimentare</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2063"><a title="Lifestyle" href="https://lagazzettadigitale.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29144"><a title="Come fare" href="https://lagazzettadigitale.it/category/lifestyle/come-fare/">Come fare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29145"><a title="Concorsi" href="https://lagazzettadigitale.it/category/lifestyle/concorsi/">Concorsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29143"><a title="Consumatori" href="https://lagazzettadigitale.it/category/lifestyle/consumatori/">Consumatori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42997"><a href="https://lagazzettadigitale.it/category/utilita/">Utilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1554"><a title="Spettacolo" href="https://lagazzettadigitale.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26744"><a title="Casting" href="https://lagazzettadigitale.it/category/lifestyle/casting/">Casting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31937"><a title="Cinema" href="https://lagazzettadigitale.it/category/spettacolo/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29140"><a title="Musica" href="https://lagazzettadigitale.it/category/spettacolo/musica/">Musica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27789"><a title="OGGI in TV" href="https://lagazzettadigitale.it/programmi-tv-oggi/">OGGI in TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29139"><a title="Televisione" href="https://lagazzettadigitale.it/category/spettacolo/televisione/">Televisione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415"><a href="https://lagazzettadigitale.it/category/lifestyle/salute/">Salute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16866"><a title="Annunci di lavoro" href="https://lagazzettadigitale.it/neuvoo-jobs-le-migliori-offerte-di-lavoro-per-te/">Annunci di lavoro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26740"><a title="Livescores" href="https://lagazzettadigitale.it/risultati-campionato-di-calcio-classifica/">Livescores</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40399"><a title="Basket" href="https://lagazzettadigitale.it/basket-live-risultati-tempo-reale/">Basket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26742"><a title="Calcio" href="https://lagazzettadigitale.it/calcio-live-risultati-tempo-reale/">Calcio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26741"><a title="Tennis" href="https://lagazzettadigitale.it/tennis-live-risultati-tempo-reale/">Tennis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40415"><a title="Volley" href="https://lagazzettadigitale.it/volley-live-risultati-tempo-reale/">Volley</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28480"><a title="METEO" href="https://lagazzettadigitale.it/meteo-italia-previsioni/">METEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a title="Contatti" href="https://lagazzettadigitale.it/contatta-la-redazione/">Contatti</a></li></ul></div> <button class="go-to-top"><i class="fa fa-up"></i></button></nav> <script>(function(){var advanced_ads_ga_UID="UA-67542010-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript"  charset="utf-8">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</script><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Spiacenti, non è possibile copiare il testo</span></div><style type="text/css">@media screen and (max-device-width: 320px) {
#wpfront-scroll-top-container {
visibility: hidden;
}
}</style><div id="wpfront-scroll-top-container"> <img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://lagazzettadigitale.it/wp-content/plugins/wpfront-scroll-top/images/icons/46.png" alt="Torna SU" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {
if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.5,"button_fade_duration":200,"scroll_duration":400,"location":3,"marginX":20,"marginY":520,"hide_iframe":false,"auto_hide":true,"auto_hide_after":1,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
} else {
setTimeout(wpfront_scroll_top_init, 100);
}
}
wpfront_scroll_top_init();</script> <div id="fb-root"></div> <script type="text/javascript" id="pf_script">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';
var pfdisableClickToDel = '0';
var pfImagesSize = 'full-size';
var pfImageDisplayStyle = 'right';
var pfEncodeImages = '0';
var pfShowHiddenContent  = '0';
var pfDisableEmail = '0';
var pfDisablePDF = '0';
var pfDisablePrint = '0';
var pfCustomCSS = '';
var pfPlatform = 'WordPress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/lagazzettadigitale.it\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' id='tptn_tracker-js-extra'>var ajax_tptn_tracker = {"ajax_url":"https:\/\/lagazzettadigitale.it\/wp-admin\/admin-ajax.php","top_ten_id":"44709","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"768895868"};</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/lagazzettadigitale.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e1b07c719c","disable_ajax_form":"false"};</script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/lagazzettadigitale.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <!--noptimize--><script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script src='https://stats.wp.com/e-202201.js' defer></script> <script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'99536816',post:'44709',tz:'1',srv:'lagazzettadigitale.it'} ]);
_stq.push([ 'clickTrackerInit', '99536816', '44709' ]);</script> <script  async='async' src="https://lagazzettadigitale.it/wp-content/cache/autoptimize/js/autoptimize_63b14362fc04ab4cac9f6a3a4a306543.js"></script></body></html><!-- WP Fastest Cache file was created in 0.94242405891418 seconds, on 03-01-22 10:26:11 -->